تسجيل الدخول

مشكلة في الصورة

الموضوع في 'ركن المشاكل و الحلول' بواسطة Kuzan, بتاريخ ‏18-09-2015.

  1. Kuzan

    Kuzan :: عضو جديد ::

    إنضم إلينا في:
    ‏02-09-2015
    المشاركات:
    4
    الإعجابات المتلقاة:
    0
    الإقامة:
    . Spάce
    السلام عليكم ورحمة الله وبركآتة.

    لدي مشكلة في الصور لا تظهر

    [​IMG]



    مع العلم اني نقلت معلومات وكل حاجة من VB الى XenForo !
    , مع الخطأ / مع اني رفعت صورة جديدة لعضوية تظهر ف ملف العضو لكن لا تظهر بالاقسام والاماكن الاخرى !

    ارجوكم حل بأسرع وقت
    la;gm td hgw,vm
     
  2. Kuzan

    Kuzan :: عضو جديد ::

    إنضم إلينا في:
    ‏02-09-2015
    المشاركات:
    4
    الإعجابات المتلقاة:
    0
    الإقامة:
    . Spάce
  3. Turkialawlqy

    Turkialawlqy xDeveloper

    إنضم إلينا في:
    ‏01-02-2012
    المشاركات:
    1,839
    الإعجابات المتلقاة:
    1,334
    الجنس:
    ذكر
    الإقامة:
    شبوة
    عليكم السلام ورحمة الله وبركاته
    هلا أخي @Kuzan
    هل تحققت من تصاريح المجلدين
    date و internal_data
    اذا متاكد من التصاريح ياليت رابط المنتدى
    تحيتي
     
  4. Kuzan

    Kuzan :: عضو جديد ::

    إنضم إلينا في:
    ‏02-09-2015
    المشاركات:
    4
    الإعجابات المتلقاة:
    0
    الإقامة:
    . Spάce
  5. Turkialawlqy

    Turkialawlqy xDeveloper

    إنضم إلينا في:
    ‏01-02-2012
    المشاركات:
    1,839
    الإعجابات المتلقاة:
    1,334
    الجنس:
    ذكر
    الإقامة:
    شبوة
    بعد الاطلاع على موقعك مجلد avatars غير متوفر
    لهذا السبب قلت لك تأكد من التصاريح تكون ٧٧٧
     
  6. Kuzan

    Kuzan :: عضو جديد ::

    إنضم إلينا في:
    ‏02-09-2015
    المشاركات:
    4
    الإعجابات المتلقاة:
    0
    الإقامة:
    . Spάce
    الا اخوي موجود ومتأكد data /avatars
     
جاري تحميل الصفحة...